Jump to content

emeza

administrator
  • Content Count

    1,998
  • Joined

  • Days Won

    10

Everything posted by emeza

  1. I really regret the confusion, apparently our system did not generate a verified client account .. but we just granted all the corresponding permissions.
  2. emeza

    venta?

    Claro que si, sucede que me ausente por algunos dias por problemas de salud.. tuve un intervención quirúrgica, pero desde hace algunos dias ya ando de nuevo por aca.
  3. Number activatios. Number sites in guarantee. https://doothemes.com/items/dooplay/?view=license
  4. yes.. only WordPress... Something special that you need?
  5. Dbmovies is only created for DooPlay.. access is limited only to verified customers.
  6. Haz probado con este servicio ---> https://hostproton.com/
  7. Exactly what do you want to do with JWPlayer .. What is special about your JWPlayer ... Some problem to report with the current JWPlayer ..
  8. He modificado el archivo que puede estar dando este problema con PHP 5, por favor vuelve a descargar el archivo de dooplay y prueba nuevamente.. https://doothemes.com/account/downloads/
  9. To address memory limit issues, there are two paths: Adjust it yourself Contact your hosting company Do It Yourself To adjust on your own, here are some methods to try. Be aware that this section requires advanced knowledge; it is not basic. Edit your wp-config.php file: Add this to the very bottom, right before the line that says, “Happy Blogging”: define('WP_MEMORY_LIMIT','256M'); WordPress memory can be different from the server – you need to set this regardless of server memory settings Edit your PHP.ini file If you have access to your PHP.ini file, change the line in PHP.ini If your line shows 64M try 256M: memory_limit = 256M ; Maximum amount of memory a script may consume (64MB) Edit your .htaccess file If you don’t have access to PHP.ini try adding this to an .htaccess file: php_value memory_limit 256M Contact Your Host Should you not feel comfortable in trying the above methods, or the above did not work for you, you need to talk to your hosting about having them increase your memory limit.
×
×
  • Create New...